RunUO-FR

Forum de support pour RunUO en français.
 
AccueilAccueil  FAQFAQ  RechercherRechercher  MembresMembres  GroupesGroupes  S'enregistrerS'enregistrer  Connexion  

Partagez | 
 

 Bug d'affichage?

Aller en bas 
AuteurMessage
Plume



Messages : 37
Date d'inscription : 05/09/2008

MessageSujet: Bug d'affichage?   Dim 7 Sep - 2:29

Une petite question comme cela en passant.

C'est normal ma barre de menu du forum ressemble à ça?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Scriptiz

avatar

Messages : 101
Date d'inscription : 02/09/2008
Localisation : Belgium

MessageSujet: Re: Bug d'affichage?   Dim 7 Sep - 2:30

Je viens de voir que j'ai ça aussi, surement un soucis technique chez forumactif qui sera régler très bientôt Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://uoclassic.free.fr/
Scriptiz

avatar

Messages : 101
Date d'inscription : 02/09/2008
Localisation : Belgium

MessageSujet: Re: Bug d'affichage?   Dim 7 Sep - 16:45

J'ai regarder, il s'agit d'une image (le bouton Déconnexion) qui n'est pas présente.

Il afficher donc le texte alternatif à la place qui est le même que le texte du lien qui suit.

Je vais régler ça de suite.


Edit: corrigé
Edit2: D'autres images ne s'afichaient pas pour certains boutons, c'est maintenant corrigé
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://uoclassic.free.fr/
Contenu sponsorisé




MessageSujet: Re: Bug d'affichage?   

Revenir en haut Aller en bas
 
Bug d'affichage?
Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Affichage sous IE des smileys et gif animés
» Affichage Quick times
» Réglages des parametres d'affichage
» A propos de l'affichage des poi
» Affichage des détails cartographiques

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
RunUO-FR :: Général :: Le salon-
Sauter vers: